#iis

Changing Aspnet Version on IIS5 ou 6 with aspnet_regiis

Published 6th Apr 2012 // #dotnet #iis

Changing Aspnet Version on IIS5 ou 6 with aspnet_regiis You may already have had the following message while creating a new virtual directory or trying to change the aspnet version : Changing the Framework version requires a restart of the W3SVC service. Alternatively, you can change the Framework version without restarting the